Fecha de publicación:
03/02/2016

Recursos afectados

Todas las versiones anteriores a la 4.4.2.

Descripción

WordPress ha publicado una actualización de seguridad que corrige varias vulnerabilidades importantes.

Solución

Actualizar a la versión 4.4.2 de WordPress.

Detalle

La actualización corrige dos problemas de seguridad que afectaban a las versiones anteriores. Un posible SSRF para algunas URI locales y un ataque de redirección abierta.

Además esta actualización de WordPress soluciona otros 17 errores de las versiones 4.4 y 4.4.1.

Referencias

X